Expanders-core 4.16.3

net.democritus:expanders-core:4.16.3

Essential core library for any expansion-resource. Contains expansionRunner classes and dependencies.

Packages

Expansion Steps

Options

Option
expansion.trace.enable
expansion.trace.exportToZip

Dependencies

Requires elements version: 2021.1.2

Dependency Version
net.democritus.metamodel:metamodel-runtime 3.7.0
net.democritus.metamodel:prime-core 2021.1.2